nivapassion Forum Index nivapassion
FORUM DEDIE AU LADA NIVA
 
 FAQFAQ   SearchSearch   MemberlistMemberlist   UsergroupsUsergroups   RegisterRegister 
 ProfileProfile   Log in to check your private messagesLog in to check your private messages   Log inLog in 

problême bizarre a l'accélération

 
Post new topic   Reply to topic    nivapassion Forum Index -> ENTRETIEN -> TRANSMISSION
Previous topic :: Next topic  
Author Message
Tich83


Offline

Joined: 07 Aug 2016
Posts: 46
Masculin
Autre Véhicule: L200 2004

PostPosted: Mon 2 Jan - 17:04 (2017)    Post subject: problême bizarre a l'accélération Reply with quote

bonjour et bonne année,

j'ai un truc bizarre qui se passe a l'accélération, et uniquement en 4X4 ( j'ai le kit promo-Lada et sur le bitume par temps sec, je roule essentiellement avec)

J'explique: lorsque je met un coup de gaz la voiture part légèrement sur la gauche et a la dés-accélération sur la droite avec un bruit caractéristique de cognement (léger)

Tous les silentblocs sont neufs en polyuréthane (Triangles, barre stabilisatrice), rotules de direction et de suspensions neuves , relais et boitiers neufs , aucun jeu constaté.

le flectors est neuf et renforcé, pas de jeu visible au cardant, ni à la BT, le pont avant est bien serré sur le moteur.

les seuls points noirs sont les silentblocs moteur et celui arrière de la boite qui sont d'origine
_________________
https://www.facebook.com/nivtich/
Back to top
Publicité






PostPosted: Mon 2 Jan - 17:04 (2017)    Post subject: Publicité

PublicitéSupprimer les publicités ?
Back to top
CISSOU


Offline

Joined: 17 Aug 2016
Posts: 154
Masculin
Autre Véhicule: DUSTER , Super 5

PostPosted: Mon 2 Jan - 17:56 (2017)    Post subject: problême bizarre a l'accélération Reply with quote

Tich83 wrote:
bonjour et bonne année,

j'ai un truc bizarre qui se passe a l'accélération, et uniquement en 4X4 ( j'ai le kit promo-Lada et sur le bitume par temps sec, je roule essentiellement avec)

J'explique: lorsque je met un coup de gaz la voiture part légèrement sur la gauche et a la dés-accélération sur la droite avec un bruit caractéristique de cognement (léger)

Tous les silentblocs sont neufs en polyuréthane (Triangles, barre stabilisatrice), rotules de direction et de suspensions neuves , relais et boitiers neufs , aucun jeu constaté.

le flectors est neuf et renforcé, pas de jeu visible au cardant, ni à la BT, le pont avant est bien serré sur le moteur.

les seuls points noirs sont les silentblocs moteur et celui arrière de la boite qui sont d'origine


   Salut , bien que tout soit neuf comme tu le dis , ton problème ressemble pourtant beaucoup à une roue avant droite qui "ferme" à l'accélération et qui "ouvre" à la décélération .
   Revérifie tes jeux en forçant avec un petit pieds de biche ou avec un démonte pneus !
   Bon courage !
   
Back to top
Tich83


Offline

Joined: 07 Aug 2016
Posts: 46
Masculin
Autre Véhicule: L200 2004

PostPosted: Mon 2 Jan - 22:24 (2017)    Post subject: problême bizarre a l'accélération Reply with quote

Rotule de direction gauche 🙄
Rampe de phare montée sur le toit 


%5Burl=http://www.nivapassion.com/image/110/9/0/c/img_3051-5147e5c.jpg.htm%5D%5Bimg%5Dhttp://img.xooimage.com/files110/9/0/c/img_3051-5147e5c.jpg%5B/img%5D%5B/url%5D


%5Burl=http://www.nivapassion.com/image/110/e/9/7/img_3045-5147e65.jpg.htm%5D%5Bimg%5Dhttp://img.xooimage.com/files110/e/9/7/img_3045-5147e65.jpg%5B/img%5D%5B/url%5D


280w ça envoie lourd, Peche au calamar au lamparos 
_________________
https://www.facebook.com/nivtich/
Back to top
grosminet


Offline

Joined: 17 Jun 2015
Posts: 611
Masculin

PostPosted: Mon 2 Jan - 22:35 (2017)    Post subject: problême bizarre a l'accélération Reply with quote

Tich83 wrote:
Rotule de direction gauche 🙄
Rampe de phare montée sur le toit 


%5Burl=http://www.nivapassion.com/image/110/9/0/c/img_3051-5147e5c.jpg.htm%5D%5Bimg%5Dhttp://img.xooimage.com/files110/9/0/c/img_3051-5147e5c.jpg%5B/img%5D%5B/url%5D


%5Burl=http://www.nivapassion.com/image/110/e/9/7/img_3045-5147e65.jpg.htm%5D%5Bimg%5Dhttp://img.xooimage.com/files110/e/9/7/img_3045-5147e65.jpg%5B/img%5D%5B/url%5D


280w ça envoie lourd, Peche au calamar au lamparos 




marche pas les liens (280w tu a pas l alternateur d origine ?) 
_________________
passionné depuis 20 ans 3 freins a main 2 bloc couple court 9x40, plus 2 av et plus 5 ar pneu 6,50x16 et 115 cv
Back to top
Tich83


Offline

Joined: 07 Aug 2016
Posts: 46
Masculin
Autre Véhicule: L200 2004

PostPosted: Thu 5 Jan - 11:53 (2017)    Post subject: problême bizarre a l'accélération Reply with quote

marche pas les liens (280w tu a pas l alternateur d origine ?)
oui alternateur d'origine qui va bientôt Rolling Eyes morfler
_________________
https://www.facebook.com/nivtich/
Back to top
grosminet


Offline

Joined: 17 Jun 2015
Posts: 611
Masculin

PostPosted: Thu 5 Jan - 12:40 (2017)    Post subject: problême bizarre a l'accélération Reply with quote

Tich83 wrote:
marche pas les liens (280w tu a pas l alternateur d origine ?)
oui alternateur d'origine qui va bientôt Rolling Eyes morfler   je crois 


_________________
passionné depuis 20 ans 3 freins a main 2 bloc couple court 9x40, plus 2 av et plus 5 ar pneu 6,50x16 et 115 cv
Back to top
Contenu Sponsorisé






PostPosted: Today at 01:31 (2019)    Post subject: problême bizarre a l'accélération

Back to top
Display posts from previous:   
Post new topic   Reply to topic    nivapassion Forum Index -> ENTRETIEN -> TRANSMISSION All times are GMT + 2 Hours
Page 1 of 1

 
Jump to:  

Index | Create forum | Free support forum | Free forums directory | Report a violation | Conditions générales d'utilisation
Powered by phpBB © 2001, 2019 phpBB Group